<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>CANAPESCA apoya a pescadores - Indice Político</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif:400,700,400italic,700italic', 'Montserrat:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'Kaushan+Script:400&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indicepolitico.com/canapesca-apoya-a-pescadores/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CANAPESCA apoya a pescadores - Indice Político" />
<meta property="og:description" content="MAZATLÁN, SINALOA,, 17 de julio (AlmomentoMX).-.La Comisión Nacional de Acuacultura y Pesca (CONAPESCA) canalizará este año recursos por 264.5 millones de pesos para apoyar a 34 mil 500 pescadores del país cuya actividad se encuentre temporalmente restringida por una Regulación Pesquera Oficial (Acuerdo de Veda, Norma Oficial Mexicana, Zona de Refugio) o se vea afectada &hellip;" />
<meta property="og:url" content="http://www.indicepolitico.com/canapesca-apoya-a-pescadores/" />
<meta property="og:site_name" content="Indice Político" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2017-07-17T18:01:46-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MAZATLÁN, SINALOA,, 17 de julio (AlmomentoMX).-.La Comisión Nacional de Acuacultura y Pesca (CONAPESCA) canalizará este año recursos por 264.5 millones de pesos para apoyar a 34 mil 500 pescadores del país cuya actividad se encuentre temporalmente restringida por una Regulación Pesquera Oficial (Acuerdo de Veda, Norma Oficial Mexicana, Zona de Refugio) o se vea afectada [&hellip;]" />
<meta name="twitter:title" content="CANAPESCA apoya a pescadores - Indice Político" />
<meta name="twitter:image" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/CONAPESCA-APOYOS-4-300x188.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; Feed" href="http://www.indicepolitico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indice Político &raquo; RSS de los comentarios" href="http://www.indicepolitico.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indicepolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indicepolitico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1497625600' type='text/css' media='all' />
<link rel='stylesheet' id='radium-style-css'  href='http://www.indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/style.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-font-awesome-css'  href='http://www.indicepolitico.com/wp-content/themes/newsfront/assets/vendor/fontawesome/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-theme-mobile-css'  href='http://www.indicepolitico.com/wp-content/themes/newsfront/assets/frontend/css/mobile.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='radium-framework-options-css'  href='//www.indicepolitico.com/wp-content/uploads/newsfront-2612-style.css?ver=1465867676' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1231534-18';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1231534-18', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.indicepolitico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"155278","ajaxurl":"http:\/\/www.indicepolitico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/modernizr-custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.indicepolitico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indicepolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indicepolitico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.indicepolitico.com/?p=155278' />
<link rel="alternate" type="application/json+oembed" href="http://www.indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indicepolitico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&#038;format=xml" />
<meta property="fb:app_id" content="333830560156492"/><script>
var Radium = Radium || {}; // global storage for the Radium site;

Radium.blocks = []; //here we store all the items for the current page
Radium.block = function () {
    this.id = '';
    this.block_type = '';
    this.args = '';
};
</script><link rel="icon" href="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.indicepolitico.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/cropped-Favicon_Indice-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6,.site-header{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.site-header,{visibility: hidden;}h1, .h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, .h1,{opacity: 0;}.ie.wf-loading h1, .h1,{visibility: hidden;}h2, .h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2, .h2,{opacity: 0;}.ie.wf-loading h2, .h2,{visibility: hidden;}h3, .h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3, .h3,{opacity: 0;}.ie.wf-loading h3, .h3,{visibility: hidden;}h4, .h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4, .h4,{opacity: 0;}.ie.wf-loading h4, .h4,{visibility: hidden;}h5, .h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5, .h5,{opacity: 0;}.ie.wf-loading h5, .h5,{visibility: hidden;}h6, .h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6, .h6,{opacity: 0;}.ie.wf-loading h6, .h6,{visibility: hidden;}p{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading p,{opacity: 0;}.ie.wf-loading p,{visibility: hidden;}.nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a{font-family:Montserrat;font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > a, .nav-primary > ul > li > a .menu-title-outer, .header-secondary nav ul li > a,{visibility: hidden;}.nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a{font-family:"PT Serif";font-weight:normal;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{opacity: 0;}.ie.wf-loading .nav-primary > ul > li > ul li > a, .nav-primary > ul > li .radium-mega-menu-columns ul li a,{visibility: hidden;}.radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6{font-family:"Kaushan Script";font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{opacity: 0;}.ie.wf-loading .radium-builder-widget-banner h1, .radium-builder-widget-banner h2, .radium-builder-widget-banner h3, .radium-builder-widget-banner h4, .radium-builder-widget-banner h5, .radium-builder-widget-banner h6,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-155278 single-format-standard skin-default desktop singular group-blog radium-header-sticky boxed content-sidebar single-view-wide header-banner-active footer-banner-active wpb-js-composer js-comp-ver-5.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="site-container"><header class="site-header header-sticky has-container header-left" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container">    <div class="header-secondary">
                    <div class="container clearfix">

                <div class="pull-left ">
                                        <nav class="nav nav-horizontal"><ul id="menu-header-menu" class="nav nav-horizontal"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav>                                    </div>

                <div class="pull-right ">
                                                                            </div>

            </div>
            </div>

<div class="header-primary">

    <div class="site-id">
    
    <div class="site-description">
        <div class="site-title-wrapper" itemprop="headline"><div class="site-title"><a class="logo" style="min-width:309px;height:46px;" href="http://www.indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div>            </div>

    </div>

    
    <nav class="nav nav-horizontal nav-primary main_menu">
        <form class="searchform" method="get" action="http://www.indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->

            <button class="menu-trigger show-on-small button">Menu</button>

            <div class="sidebar-toggle">
    <a class="sidebar-toggle-btn" data-effect="st-sidebar-effect-2">
        <div class="hamburger">
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
            <span class="patty"></span>
        </div>
    </a>
</div><ul id="menu-main-menu" class="radium_mega menu dl-menu"><li id="menu-item-" class="menu-item-first menu-item-last has-one-col-dropdown" itemprop="name"><a itemprop="name"><span class="menu-title-outer"><span class="menu-title"></span></span></a></li>
</ul>
            </nav>

    
<div class="header-tools">
        
    <div class="header-search-icon">
        <div class="search-icon">
            <span class="search-toggle"></span>
        </div>
    </div>
            <div class="social-links">
            <div class="radium-social-icons"><div id="uid_2_596d87bba9f0f" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div>        </div>
        </div>


</div>

<div class="search-bar"><form class="searchform" method="get" action="http://www.indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            data-swplive="true" 
            type="search"
            name="s"
            class="s"
            onblur="if (this.value == '') {this.value = 'Teclear búsqueda';}"
            onfocus="if (this.value == 'Teclear búsqueda') {this.value = '';}"
            value="Teclear búsqueda"
        />

        <input type="submit" value="Buscar" class="button">

    </div>

    
</form><!-- END #searchform -->
<span class="search-close"></span></div><div class="breaking-bar closed breaking-bar-style-custom" data-type="popular-this-month" data-interval="4000" data-animation="3">
    <div class="container">
        <div class="breaking">
            <div class="breaking-stories">

                
                    <span class="close-btn">Close</span>

                                            <div class="breaking-story">
                            <strong>Últimas noticias</strong>
                            <div class="news-ticker">
                                <ul>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.com/aspe-diavaz-fraude-a-pemex-1-mil-304-mdd/" class="headline">Aspe y Diavaz; fraude a Pemex por 1 mil 304 mdd</a>
                                            <a href="http://www.indicepolitico.com/aspe-diavaz-fraude-a-pemex-1-mil-304-mdd/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.com/la-farsa-duarte-temor-epn-a-cante/" class="headline">La farsa Duarte, por el temor de EPN a que “cante”</a>
                                            <a href="http://www.indicepolitico.com/la-farsa-duarte-temor-epn-a-cante/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.com/al-descubierto-los-impostores-del-gobiernito-epn/" class="headline">Al descubierto, los impostores del gobiernito de EPN</a>
                                            <a href="http://www.indicepolitico.com/al-descubierto-los-impostores-del-gobiernito-epn/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.com/compadre-epn-caminos-corrupcion-puentes-impunidad/" class="headline">Compadre de EPN: Caminos (de corrupción) y Puentes (de impunidad)</a>
                                            <a href="http://www.indicepolitico.com/compadre-epn-caminos-corrupcion-puentes-impunidad/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                    <li class="ticker-item">
                                        <span class="headline-wrapper">
                                            <a href="http://www.indicepolitico.com/videgaray-epn-invitados-piedra-al-nuevo-esquema-mundial/" class="headline">Videgaray y EPN, invitados de piedra al nuevo esquema mundial</a>
                                            <a href="http://www.indicepolitico.com/videgaray-epn-invitados-piedra-al-nuevo-esquema-mundial/" class="button-transparent"><span>Leer más</span></a>
                                        </span>
                                    </li>
                                                                </ul>
                            </div>
                        </div><!-- #breaking-story -->
                    
                
            </div><!-- #breaking-stories -->
        </div><!-- #breaking -->
    </div>
</div><!-- #breaking-bar -->
</div></header><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-header radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="2784225811"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-155278 post type-post status-publish format-standard has-post-thumbnail category-economia entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="entry-meta entry-categories"><div class="entry-category transparent none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div><h1 class="entry-title" itemprop="headline">CANAPESCA apoya a pescadores</h1> 
<p class="entry-meta"><a href="http://www.indicepolitico.com/canapesca-apoya-a-pescadores/"><time class="entry-time" itemprop="datePublished" datetime="2017-07-17T18:01:46+00:00"><span class="label">Date</span><span class="date-display">17 julio, 2017</span></time></a><span class="entry-views"><span class="label">Views</span> <span class="views-count">7</span></span><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span></p></header><div class="entry-media"><a href="http://www.indicepolitico.com/wp-content/uploads/2017/07/CONAPESCA-APOYOS-4-300x188.jpg" class="radium-modal-image"  ><img src="http://www.indicepolitico.com/wp-content/uploads/2017/07/CONAPESCA-APOYOS-4-300x188-300x137.jpg" srcset="http://www.indicepolitico.com/wp-content/uploads/2017/07/CONAPESCA-APOYOS-4-300x188-300x137.jpg"  width="985" height="450"  alt=""  /></a></div><div class="entry-content" itemprop="text">			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F"
		     	 data-element-title="CANAPESCA%20apoya%20a%20pescadores"
			     data-attr-reference="155278"
			     data-attr-nonce="cf9a8fe333"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=I just saw%20CANAPESCA%20apoya%20a%20pescadores%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=CANAPESCA%20apoya%20a%20pescadores%20☛%20http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=I just saw%20CANAPESCA%20apoya%20a%20pescadores%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=CANAPESCA%20apoya%20a%20pescadores%20☛%20http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&media=http%3A%2F%2Fwww.indicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F07%2FCONAPESCA-APOYOS-4-300x188.jpg&description=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=CANAPESCA%20apoya%20a%20pescadores&body=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F
%0A%0ACANAPESCA%20apoya%20a%20pescadores%0A%0AMAZATL%C3%81N%2C%20SINALOA%2C%2C%2017%20de%20julio%20%28AlmomentoMX%29.-.La%20Comisi%C3%B3n%20Nacional%20de%20Acuacultura%20y%20Pesca%20%28CONAPESCA%29%20canalizar%C3%A1%20este%20a%C3%B1o%20recursos%20por%20264.5%20millones%20de%20pesos%20para%20apoyar%20a%2034%20mil%20500%20pescadores%20del%20pa%C3%ADs%20cuya%20actividad%20se%20encuentre%20temporalmente%20restringida%20por%20una%20Regulaci%C3%B3n%20Pesquera%20Oficial%20%28Acuerdo%20de%20Veda%2C%20Norma%20Oficial%20Mexicana%2C%20Zona%20de%20Refugio%29%20o%20se%20vea%20afectada%20por%20una%20contingencia%20que%20perjudique%20de%20manera%20dr%C3%A1stica%20sus%20ingresos.%0ALo%20anterior%2C%20a%20trav%C3%A9s%20del%20Programa%20de%20Fomento%20a%20la%20Productividad%20Pesquera%20y%20Acu%C3%ADcola%20%28PROPESCA%29%2C%20con%20el%20requisito%20de%20que%20asistan%20a%20talleres%20de%20capacitaci%C3%B3n%20sobre%20valor%20agregado%2C%20buenas%20pr%C3%A1cticas%20de%20manejo%2C%20sustentabilidad%20y%20normatividad%2C%20entre%20otros%20temas.%0AAs%C3%AD%20lo%20inform%C3%B3%20el%20director%20general%20de%20Organizaci%C3%B3n%20y%20Fomento%20de%20la%20CONAPESCA%2C%20Jorge%20Luis%20Reyes%20Moreno%2C%20luego%20de%20explicar%20que%2C%20gracias%20a%20la%20efectividad%20lograda%20en%20a%C3%B1os%20anteriores%2C%20el%20presupuesto%20de%20la%20PROPESCA%20se%20increment%C3%B3%20en%2014%20millones%20de%20pesos%20en%20comparaci%C3%B3n%20con%20el%202016.%0AEl%20funcionario%20del%20organismo%20de%20la%20Secretar%C3%ADa%20de%20Agricultura%2C%20Ganader%C3%ADa%2C%20Desarrollo%20Rural%2C%20Pesca%20y%20Alimentaci%C3%B3n%20%28SAGARPA%29%20explic%C3%B3%20que%20el%20incentivo%20se%20trata%20de%20un%20apoyo%20econ%C3%B3mico%20directo%20para%20pescadores%20ribere%C3%B1os%20y%20de%20aguas%20interiores%2C%20as%C3%AD%20como%20tripulantes%20de%20embarcaciones%20mayores%20y%20trabajadores%20operativos.%0ALos%20beneficiarios%20deber%C3%A1n%20estar%20establecidos%20en%20unidades%20acu%C3%ADcolas%20o%20ligados%20a%20unidades%20econ%C3%B3micas%20pesqueras%20y%20acu%C3%ADcolas%2C%20quienes%20deber%C3%A1n%20asistir%20a%20alg%C3%BAn%20taller%20de%20capacitaci%C3%B3n%2C%20lo%20que%20coadyuvar%C3%A1%20en%20la%20rentabilidad%20de%20sus%20empresas%20y%20el%20fortalecimiento%20de%20sus%20organizaciones.%0ADe%20lo%20que%20se%20trata%2C%20dijo%2C%20es%20que%20en%20%C3%A9pocas%20de%20baja%20o%20nula%20productividad%2C%20los%20pescadores%20adquieran%20conocimientos%2C%20capacitaci%C3%B3n%20y%20preparaci%C3%B3n%20que%20les%20den%20mejores%20herramientas%20para%20la%20seguridad%20de%20la%20vida%20en%20el%20mar%20y%20para%20su%20desarrollo%20personal.%0AAsimismo%2C%20esta%20capacitaci%C3%B3n%20es%20para%20dar%20valor%20agregado%20a%20sus%20capturas%20con%20el%20objeto%20de%20que%20obtengan%20mejores%20ingresos%2C%20al%20tiempo%20que%20puedan%20ofrecer%20sus%20productos%20a%20los%20consumidores%20con%20mejor%20calidad%20y%20sanidad.%0AJorge%20Reyes%20resalt%C3%B3%20que%20este%20a%C3%B1o%20la%20distribuci%C3%B3n%20del%20recurso%20ser%C3%A1%20homog%C3%A9nea%20al%20igual%20que%20en%20a%C3%B1os%20anteriores%2C%20con%20el%20objetivo%20de%20beneficiar%20al%20mayor%20n%C3%BAmero%20de%20pescadores%20de%20todo%20el%20pa%C3%ADs%2C%20priorizando%20las%20zonas%20pesqueras%20donde%20exista%20mayor%20necesidad.%0AAgreg%C3%B3%20que%20%E2%80%9Ceste%20a%C3%B1o%20recibimos%20m%C3%A1s%20de%2050%20mil%20solicitudes%20y%20las%20listas%20ya%20est%C3%A1n%20siendo%20publicadas%20en%20el%20portal%20oficial%20y%20los%20beneficiarios%20tendr%C3%A1n%20que%20presentar%20la%20documentaci%C3%B3n%20necesaria%20para%20hacer%20valido%20el%20apoyo%E2%80%9D.%0AIndic%C3%B3%20que%20a%20partir%20de%20que%20la%20documentaci%C3%B3n%20sea%20entregada%20en%20las%20oficinas%20de%20CONAPESCA%20m%C3%A1s%20cercana%20a%20la%20zona%20de%20trabajo%20del%20productor%2C%20se%20estar%C3%A1n%20conformando%20los%20primeros%20grupos%20para%20iniciar%20las%20capacitaciones.%0A%E2%80%9CLa%20documentaci%C3%B3n%20deber%C3%A1%20ser%20entregada%20de%20inmediato%2C%20vamos%20abrir%20las%20capacitaciones%20donde%20vayamos%20cubriendo%20los%20primeros%20cupos%20llenos.%20Tratamos%20por%20cuesti%C3%B3n%20de%20efectividad%20did%C3%A1ctica%20que%20sean%20grupos%20de%2030%20personas%20m%C3%A1ximo.%20Estaremos%20realizando%20alrededor%20de%20mil%20150%20cursos%20para%20cubrir%20el%20total%20de%20beneficiados%20en%20todo%20el%20pa%C3%ADs%E2%80%9D%20apunt%C3%B3.%0AAM.MX%2Ffm%0AThe%20post%20CANAPESCA%20apoya%20a%20pescadores%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=CANAPESCA%20apoya%20a%20pescadores&body=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F
%0A%0ACANAPESCA%20apoya%20a%20pescadores%0A%0AMAZATL%C3%81N%2C%20SINALOA%2C%2C%2017%20de%20julio%20%28AlmomentoMX%29.-.La%20Comisi%C3%B3n%20Nacional%20de%20Acuacultura%20y%20Pesca%20%28CONAPESCA%29%20canalizar%C3%A1%20este%20a%C3%B1o%20recursos%20por%20264.5%20millones%20de%20pesos%20para%20apoyar%20a%2034%20mil%20500%20pescadores%20del%20pa%C3%ADs%20cuya%20actividad%20se%20encuentre%20temporalmente%20restringida%20por%20una%20Regulaci%C3%B3n%20Pesquera%20Oficial%20%28Acuerdo%20de%20Veda%2C%20Norma%20Oficial%20Mexicana%2C%20Zona%20de%20Refugio%29%20o%20se%20vea%20afectada%20por%20una%20contingencia%20que%20perjudique%20de%20manera%20dr%C3%A1stica%20sus%20ingresos.%0ALo%20anterior%2C%20a%20trav%C3%A9s%20del%20Programa%20de%20Fomento%20a%20la%20Productividad%20Pesquera%20y%20Acu%C3%ADcola%20%28PROPESCA%29%2C%20con%20el%20requisito%20de%20que%20asistan%20a%20talleres%20de%20capacitaci%C3%B3n%20sobre%20valor%20agregado%2C%20buenas%20pr%C3%A1cticas%20de%20manejo%2C%20sustentabilidad%20y%20normatividad%2C%20entre%20otros%20temas.%0AAs%C3%AD%20lo%20inform%C3%B3%20el%20director%20general%20de%20Organizaci%C3%B3n%20y%20Fomento%20de%20la%20CONAPESCA%2C%20Jorge%20Luis%20Reyes%20Moreno%2C%20luego%20de%20explicar%20que%2C%20gracias%20a%20la%20efectividad%20lograda%20en%20a%C3%B1os%20anteriores%2C%20el%20presupuesto%20de%20la%20PROPESCA%20se%20increment%C3%B3%20en%2014%20millones%20de%20pesos%20en%20comparaci%C3%B3n%20con%20el%202016.%0AEl%20funcionario%20del%20organismo%20de%20la%20Secretar%C3%ADa%20de%20Agricultura%2C%20Ganader%C3%ADa%2C%20Desarrollo%20Rural%2C%20Pesca%20y%20Alimentaci%C3%B3n%20%28SAGARPA%29%20explic%C3%B3%20que%20el%20incentivo%20se%20trata%20de%20un%20apoyo%20econ%C3%B3mico%20directo%20para%20pescadores%20ribere%C3%B1os%20y%20de%20aguas%20interiores%2C%20as%C3%AD%20como%20tripulantes%20de%20embarcaciones%20mayores%20y%20trabajadores%20operativos.%0ALos%20beneficiarios%20deber%C3%A1n%20estar%20establecidos%20en%20unidades%20acu%C3%ADcolas%20o%20ligados%20a%20unidades%20econ%C3%B3micas%20pesqueras%20y%20acu%C3%ADcolas%2C%20quienes%20deber%C3%A1n%20asistir%20a%20alg%C3%BAn%20taller%20de%20capacitaci%C3%B3n%2C%20lo%20que%20coadyuvar%C3%A1%20en%20la%20rentabilidad%20de%20sus%20empresas%20y%20el%20fortalecimiento%20de%20sus%20organizaciones.%0ADe%20lo%20que%20se%20trata%2C%20dijo%2C%20es%20que%20en%20%C3%A9pocas%20de%20baja%20o%20nula%20productividad%2C%20los%20pescadores%20adquieran%20conocimientos%2C%20capacitaci%C3%B3n%20y%20preparaci%C3%B3n%20que%20les%20den%20mejores%20herramientas%20para%20la%20seguridad%20de%20la%20vida%20en%20el%20mar%20y%20para%20su%20desarrollo%20personal.%0AAsimismo%2C%20esta%20capacitaci%C3%B3n%20es%20para%20dar%20valor%20agregado%20a%20sus%20capturas%20con%20el%20objeto%20de%20que%20obtengan%20mejores%20ingresos%2C%20al%20tiempo%20que%20puedan%20ofrecer%20sus%20productos%20a%20los%20consumidores%20con%20mejor%20calidad%20y%20sanidad.%0AJorge%20Reyes%20resalt%C3%B3%20que%20este%20a%C3%B1o%20la%20distribuci%C3%B3n%20del%20recurso%20ser%C3%A1%20homog%C3%A9nea%20al%20igual%20que%20en%20a%C3%B1os%20anteriores%2C%20con%20el%20objetivo%20de%20beneficiar%20al%20mayor%20n%C3%BAmero%20de%20pescadores%20de%20todo%20el%20pa%C3%ADs%2C%20priorizando%20las%20zonas%20pesqueras%20donde%20exista%20mayor%20necesidad.%0AAgreg%C3%B3%20que%20%E2%80%9Ceste%20a%C3%B1o%20recibimos%20m%C3%A1s%20de%2050%20mil%20solicitudes%20y%20las%20listas%20ya%20est%C3%A1n%20siendo%20publicadas%20en%20el%20portal%20oficial%20y%20los%20beneficiarios%20tendr%C3%A1n%20que%20presentar%20la%20documentaci%C3%B3n%20necesaria%20para%20hacer%20valido%20el%20apoyo%E2%80%9D.%0AIndic%C3%B3%20que%20a%20partir%20de%20que%20la%20documentaci%C3%B3n%20sea%20entregada%20en%20las%20oficinas%20de%20CONAPESCA%20m%C3%A1s%20cercana%20a%20la%20zona%20de%20trabajo%20del%20productor%2C%20se%20estar%C3%A1n%20conformando%20los%20primeros%20grupos%20para%20iniciar%20las%20capacitaciones.%0A%E2%80%9CLa%20documentaci%C3%B3n%20deber%C3%A1%20ser%20entregada%20de%20inmediato%2C%20vamos%20abrir%20las%20capacitaciones%20donde%20vayamos%20cubriendo%20los%20primeros%20cupos%20llenos.%20Tratamos%20por%20cuesti%C3%B3n%20de%20efectividad%20did%C3%A1ctica%20que%20sean%20grupos%20de%2030%20personas%20m%C3%A1ximo.%20Estaremos%20realizando%20alrededor%20de%20mil%20150%20cursos%20para%20cubrir%20el%20total%20de%20beneficiados%20en%20todo%20el%20pa%C3%ADs%E2%80%9D%20apunt%C3%B3.%0AAM.MX%2Ffm%0AThe%20post%20CANAPESCA%20apoya%20a%20pescadores%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=CANAPESCA%20apoya%20a%20pescadores%20☛%20http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&redirect_uri=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=CANAPESCA%20apoya%20a%20pescadores&picture=http%3A%2F%2Fwww.indicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F07%2FCONAPESCA-APOYOS-4-300x188.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=CANAPESCA%20apoya%20a%20pescadores&url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p>MAZATLÁN, SINALOA,, 17 de julio (<a href="http://almomento.mx/"><strong>AlmomentoMX</strong></a>).-.La Comisión Nacional de Acuacultura y Pesca (CONAPESCA) canalizará este año recursos por 264.5 millones de pesos para apoyar a 34 mil 500 pescadores del país cuya actividad se encuentre temporalmente restringida por una Regulación Pesquera Oficial (Acuerdo de Veda, Norma Oficial Mexicana, Zona de Refugio) o se vea afectada por una contingencia que perjudique de manera drástica sus ingresos.</p>
<p>Lo anterior, a través del Programa de Fomento a la Productividad Pesquera y Acuícola (PROPESCA), con el requisito de que asistan a talleres de capacitación sobre valor agregado, buenas prácticas de manejo, sustentabilidad y normatividad, entre otros temas.</p>
<p>Así lo informó el director general de Organización y Fomento de la CONAPESCA, Jorge Luis Reyes Moreno, luego de explicar que, gracias a la efectividad lograda en años anteriores, el presupuesto de la PROPESCA se incrementó en 14 millones de pesos en comparación con el 2016.</p>
<p>El funcionario del organismo de la Secretaría de Agricultura, Ganadería, Desarrollo Rural, Pesca y Alimentación (SAGARPA) explicó que el incentivo se trata de un apoyo económico directo para pescadores ribereños y de aguas interiores, así como tripulantes de embarcaciones mayores y trabajadores operativos.</p>
<p>Los beneficiarios deberán estar establecidos en unidades acuícolas o ligados a unidades económicas pesqueras y acuícolas, quienes deberán asistir a algún taller de capacitación, lo que coadyuvará en la rentabilidad de sus empresas y el fortalecimiento de sus organizaciones.</p>
<p>De lo que se trata, dijo, es que en épocas de baja o nula productividad, los pescadores adquieran conocimientos, capacitación y preparación que les den mejores herramientas para la seguridad de la vida en el mar y para su desarrollo personal.</p>
<p>Asimismo, esta capacitación es para dar valor agregado a sus capturas con el objeto de que obtengan mejores ingresos, al tiempo que puedan ofrecer sus productos a los consumidores con mejor calidad y sanidad.</p>
<p>Jorge Reyes resaltó que este año la distribución del recurso será homogénea al igual que en años anteriores, con el objetivo de beneficiar al mayor número de pescadores de todo el país, priorizando las zonas pesqueras donde exista mayor necesidad.</p>
<p>Agregó que “este año recibimos más de 50 mil solicitudes y las listas ya están siendo publicadas en el portal oficial y los beneficiarios tendrán que presentar la documentación necesaria para hacer valido el apoyo”.</p>
<p>Indicó que a partir de que la documentación sea entregada en las oficinas de CONAPESCA más cercana a la zona de trabajo del productor, se estarán conformando los primeros grupos para iniciar las capacitaciones.</p>
<p>“La documentación deberá ser entregada de inmediato, vamos abrir las capacitaciones donde vayamos cubriendo los primeros cupos llenos. Tratamos por cuestión de efectividad didáctica que sean grupos de 30 personas máximo. Estaremos realizando alrededor de mil 150 cursos para cubrir el total de beneficiados en todo el país” apuntó.</p>
<p>AM.MX/fm</p>
<p>The post <a rel="nofollow" href="http://almomento.mx/canapesca-apoya-a-pescadores/">CANAPESCA apoya a pescadores</a> appeared first on <a rel="nofollow" href="http://almomento.mx/">Almomento.Mx</a>.</p>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank">WPeMatico</a></small></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F"
		     	 data-element-title="CANAPESCA%20apoya%20a%20pescadores"
			     data-attr-reference="155278"
			     data-attr-nonce="cf9a8fe333"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Comparte en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=I just saw%20CANAPESCA%20apoya%20a%20pescadores%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-google-plus " >

				<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Google+"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-google-plus-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				<span data-element="google-plus" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=CANAPESCA%20apoya%20a%20pescadores%20☛%20http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Compartir"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Comparte en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=I just saw%20CANAPESCA%20apoya%20a%20pescadores%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=CANAPESCA%20apoya%20a%20pescadores%20☛%20http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&media=http%3A%2F%2Fwww.indicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F07%2FCONAPESCA-APOYOS-4-300x188.jpg&description=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=CANAPESCA%20apoya%20a%20pescadores&body=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F
%0A%0ACANAPESCA%20apoya%20a%20pescadores%0A%0AMAZATL%C3%81N%2C%20SINALOA%2C%2C%2017%20de%20julio%20%28AlmomentoMX%29.-.La%20Comisi%C3%B3n%20Nacional%20de%20Acuacultura%20y%20Pesca%20%28CONAPESCA%29%20canalizar%C3%A1%20este%20a%C3%B1o%20recursos%20por%20264.5%20millones%20de%20pesos%20para%20apoyar%20a%2034%20mil%20500%20pescadores%20del%20pa%C3%ADs%20cuya%20actividad%20se%20encuentre%20temporalmente%20restringida%20por%20una%20Regulaci%C3%B3n%20Pesquera%20Oficial%20%28Acuerdo%20de%20Veda%2C%20Norma%20Oficial%20Mexicana%2C%20Zona%20de%20Refugio%29%20o%20se%20vea%20afectada%20por%20una%20contingencia%20que%20perjudique%20de%20manera%20dr%C3%A1stica%20sus%20ingresos.%0ALo%20anterior%2C%20a%20trav%C3%A9s%20del%20Programa%20de%20Fomento%20a%20la%20Productividad%20Pesquera%20y%20Acu%C3%ADcola%20%28PROPESCA%29%2C%20con%20el%20requisito%20de%20que%20asistan%20a%20talleres%20de%20capacitaci%C3%B3n%20sobre%20valor%20agregado%2C%20buenas%20pr%C3%A1cticas%20de%20manejo%2C%20sustentabilidad%20y%20normatividad%2C%20entre%20otros%20temas.%0AAs%C3%AD%20lo%20inform%C3%B3%20el%20director%20general%20de%20Organizaci%C3%B3n%20y%20Fomento%20de%20la%20CONAPESCA%2C%20Jorge%20Luis%20Reyes%20Moreno%2C%20luego%20de%20explicar%20que%2C%20gracias%20a%20la%20efectividad%20lograda%20en%20a%C3%B1os%20anteriores%2C%20el%20presupuesto%20de%20la%20PROPESCA%20se%20increment%C3%B3%20en%2014%20millones%20de%20pesos%20en%20comparaci%C3%B3n%20con%20el%202016.%0AEl%20funcionario%20del%20organismo%20de%20la%20Secretar%C3%ADa%20de%20Agricultura%2C%20Ganader%C3%ADa%2C%20Desarrollo%20Rural%2C%20Pesca%20y%20Alimentaci%C3%B3n%20%28SAGARPA%29%20explic%C3%B3%20que%20el%20incentivo%20se%20trata%20de%20un%20apoyo%20econ%C3%B3mico%20directo%20para%20pescadores%20ribere%C3%B1os%20y%20de%20aguas%20interiores%2C%20as%C3%AD%20como%20tripulantes%20de%20embarcaciones%20mayores%20y%20trabajadores%20operativos.%0ALos%20beneficiarios%20deber%C3%A1n%20estar%20establecidos%20en%20unidades%20acu%C3%ADcolas%20o%20ligados%20a%20unidades%20econ%C3%B3micas%20pesqueras%20y%20acu%C3%ADcolas%2C%20quienes%20deber%C3%A1n%20asistir%20a%20alg%C3%BAn%20taller%20de%20capacitaci%C3%B3n%2C%20lo%20que%20coadyuvar%C3%A1%20en%20la%20rentabilidad%20de%20sus%20empresas%20y%20el%20fortalecimiento%20de%20sus%20organizaciones.%0ADe%20lo%20que%20se%20trata%2C%20dijo%2C%20es%20que%20en%20%C3%A9pocas%20de%20baja%20o%20nula%20productividad%2C%20los%20pescadores%20adquieran%20conocimientos%2C%20capacitaci%C3%B3n%20y%20preparaci%C3%B3n%20que%20les%20den%20mejores%20herramientas%20para%20la%20seguridad%20de%20la%20vida%20en%20el%20mar%20y%20para%20su%20desarrollo%20personal.%0AAsimismo%2C%20esta%20capacitaci%C3%B3n%20es%20para%20dar%20valor%20agregado%20a%20sus%20capturas%20con%20el%20objeto%20de%20que%20obtengan%20mejores%20ingresos%2C%20al%20tiempo%20que%20puedan%20ofrecer%20sus%20productos%20a%20los%20consumidores%20con%20mejor%20calidad%20y%20sanidad.%0AJorge%20Reyes%20resalt%C3%B3%20que%20este%20a%C3%B1o%20la%20distribuci%C3%B3n%20del%20recurso%20ser%C3%A1%20homog%C3%A9nea%20al%20igual%20que%20en%20a%C3%B1os%20anteriores%2C%20con%20el%20objetivo%20de%20beneficiar%20al%20mayor%20n%C3%BAmero%20de%20pescadores%20de%20todo%20el%20pa%C3%ADs%2C%20priorizando%20las%20zonas%20pesqueras%20donde%20exista%20mayor%20necesidad.%0AAgreg%C3%B3%20que%20%E2%80%9Ceste%20a%C3%B1o%20recibimos%20m%C3%A1s%20de%2050%20mil%20solicitudes%20y%20las%20listas%20ya%20est%C3%A1n%20siendo%20publicadas%20en%20el%20portal%20oficial%20y%20los%20beneficiarios%20tendr%C3%A1n%20que%20presentar%20la%20documentaci%C3%B3n%20necesaria%20para%20hacer%20valido%20el%20apoyo%E2%80%9D.%0AIndic%C3%B3%20que%20a%20partir%20de%20que%20la%20documentaci%C3%B3n%20sea%20entregada%20en%20las%20oficinas%20de%20CONAPESCA%20m%C3%A1s%20cercana%20a%20la%20zona%20de%20trabajo%20del%20productor%2C%20se%20estar%C3%A1n%20conformando%20los%20primeros%20grupos%20para%20iniciar%20las%20capacitaciones.%0A%E2%80%9CLa%20documentaci%C3%B3n%20deber%C3%A1%20ser%20entregada%20de%20inmediato%2C%20vamos%20abrir%20las%20capacitaciones%20donde%20vayamos%20cubriendo%20los%20primeros%20cupos%20llenos.%20Tratamos%20por%20cuesti%C3%B3n%20de%20efectividad%20did%C3%A1ctica%20que%20sean%20grupos%20de%2030%20personas%20m%C3%A1ximo.%20Estaremos%20realizando%20alrededor%20de%20mil%20150%20cursos%20para%20cubrir%20el%20total%20de%20beneficiados%20en%20todo%20el%20pa%C3%ADs%E2%80%9D%20apunt%C3%B3.%0AAM.MX%2Ffm%0AThe%20post%20CANAPESCA%20apoya%20a%20pescadores%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=CANAPESCA%20apoya%20a%20pescadores&body=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F
%0A%0ACANAPESCA%20apoya%20a%20pescadores%0A%0AMAZATL%C3%81N%2C%20SINALOA%2C%2C%2017%20de%20julio%20%28AlmomentoMX%29.-.La%20Comisi%C3%B3n%20Nacional%20de%20Acuacultura%20y%20Pesca%20%28CONAPESCA%29%20canalizar%C3%A1%20este%20a%C3%B1o%20recursos%20por%20264.5%20millones%20de%20pesos%20para%20apoyar%20a%2034%20mil%20500%20pescadores%20del%20pa%C3%ADs%20cuya%20actividad%20se%20encuentre%20temporalmente%20restringida%20por%20una%20Regulaci%C3%B3n%20Pesquera%20Oficial%20%28Acuerdo%20de%20Veda%2C%20Norma%20Oficial%20Mexicana%2C%20Zona%20de%20Refugio%29%20o%20se%20vea%20afectada%20por%20una%20contingencia%20que%20perjudique%20de%20manera%20dr%C3%A1stica%20sus%20ingresos.%0ALo%20anterior%2C%20a%20trav%C3%A9s%20del%20Programa%20de%20Fomento%20a%20la%20Productividad%20Pesquera%20y%20Acu%C3%ADcola%20%28PROPESCA%29%2C%20con%20el%20requisito%20de%20que%20asistan%20a%20talleres%20de%20capacitaci%C3%B3n%20sobre%20valor%20agregado%2C%20buenas%20pr%C3%A1cticas%20de%20manejo%2C%20sustentabilidad%20y%20normatividad%2C%20entre%20otros%20temas.%0AAs%C3%AD%20lo%20inform%C3%B3%20el%20director%20general%20de%20Organizaci%C3%B3n%20y%20Fomento%20de%20la%20CONAPESCA%2C%20Jorge%20Luis%20Reyes%20Moreno%2C%20luego%20de%20explicar%20que%2C%20gracias%20a%20la%20efectividad%20lograda%20en%20a%C3%B1os%20anteriores%2C%20el%20presupuesto%20de%20la%20PROPESCA%20se%20increment%C3%B3%20en%2014%20millones%20de%20pesos%20en%20comparaci%C3%B3n%20con%20el%202016.%0AEl%20funcionario%20del%20organismo%20de%20la%20Secretar%C3%ADa%20de%20Agricultura%2C%20Ganader%C3%ADa%2C%20Desarrollo%20Rural%2C%20Pesca%20y%20Alimentaci%C3%B3n%20%28SAGARPA%29%20explic%C3%B3%20que%20el%20incentivo%20se%20trata%20de%20un%20apoyo%20econ%C3%B3mico%20directo%20para%20pescadores%20ribere%C3%B1os%20y%20de%20aguas%20interiores%2C%20as%C3%AD%20como%20tripulantes%20de%20embarcaciones%20mayores%20y%20trabajadores%20operativos.%0ALos%20beneficiarios%20deber%C3%A1n%20estar%20establecidos%20en%20unidades%20acu%C3%ADcolas%20o%20ligados%20a%20unidades%20econ%C3%B3micas%20pesqueras%20y%20acu%C3%ADcolas%2C%20quienes%20deber%C3%A1n%20asistir%20a%20alg%C3%BAn%20taller%20de%20capacitaci%C3%B3n%2C%20lo%20que%20coadyuvar%C3%A1%20en%20la%20rentabilidad%20de%20sus%20empresas%20y%20el%20fortalecimiento%20de%20sus%20organizaciones.%0ADe%20lo%20que%20se%20trata%2C%20dijo%2C%20es%20que%20en%20%C3%A9pocas%20de%20baja%20o%20nula%20productividad%2C%20los%20pescadores%20adquieran%20conocimientos%2C%20capacitaci%C3%B3n%20y%20preparaci%C3%B3n%20que%20les%20den%20mejores%20herramientas%20para%20la%20seguridad%20de%20la%20vida%20en%20el%20mar%20y%20para%20su%20desarrollo%20personal.%0AAsimismo%2C%20esta%20capacitaci%C3%B3n%20es%20para%20dar%20valor%20agregado%20a%20sus%20capturas%20con%20el%20objeto%20de%20que%20obtengan%20mejores%20ingresos%2C%20al%20tiempo%20que%20puedan%20ofrecer%20sus%20productos%20a%20los%20consumidores%20con%20mejor%20calidad%20y%20sanidad.%0AJorge%20Reyes%20resalt%C3%B3%20que%20este%20a%C3%B1o%20la%20distribuci%C3%B3n%20del%20recurso%20ser%C3%A1%20homog%C3%A9nea%20al%20igual%20que%20en%20a%C3%B1os%20anteriores%2C%20con%20el%20objetivo%20de%20beneficiar%20al%20mayor%20n%C3%BAmero%20de%20pescadores%20de%20todo%20el%20pa%C3%ADs%2C%20priorizando%20las%20zonas%20pesqueras%20donde%20exista%20mayor%20necesidad.%0AAgreg%C3%B3%20que%20%E2%80%9Ceste%20a%C3%B1o%20recibimos%20m%C3%A1s%20de%2050%20mil%20solicitudes%20y%20las%20listas%20ya%20est%C3%A1n%20siendo%20publicadas%20en%20el%20portal%20oficial%20y%20los%20beneficiarios%20tendr%C3%A1n%20que%20presentar%20la%20documentaci%C3%B3n%20necesaria%20para%20hacer%20valido%20el%20apoyo%E2%80%9D.%0AIndic%C3%B3%20que%20a%20partir%20de%20que%20la%20documentaci%C3%B3n%20sea%20entregada%20en%20las%20oficinas%20de%20CONAPESCA%20m%C3%A1s%20cercana%20a%20la%20zona%20de%20trabajo%20del%20productor%2C%20se%20estar%C3%A1n%20conformando%20los%20primeros%20grupos%20para%20iniciar%20las%20capacitaciones.%0A%E2%80%9CLa%20documentaci%C3%B3n%20deber%C3%A1%20ser%20entregada%20de%20inmediato%2C%20vamos%20abrir%20las%20capacitaciones%20donde%20vayamos%20cubriendo%20los%20primeros%20cupos%20llenos.%20Tratamos%20por%20cuesti%C3%B3n%20de%20efectividad%20did%C3%A1ctica%20que%20sean%20grupos%20de%2030%20personas%20m%C3%A1ximo.%20Estaremos%20realizando%20alrededor%20de%20mil%20150%20cursos%20para%20cubrir%20el%20total%20de%20beneficiados%20en%20todo%20el%20pa%C3%ADs%E2%80%9D%20apunt%C3%B3.%0AAM.MX%2Ffm%0AThe%20post%20CANAPESCA%20apoya%20a%20pescadores%20appeared%20first%20on%20Almomento.Mx.Powered%20by%20WPeMatico%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=CANAPESCA%20apoya%20a%20pescadores%20☛%20http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&redirect_uri=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&text=CANAPESCA%20apoya%20a%20pescadores&picture=http%3A%2F%2Fwww.indicepolitico.com%2Fwp-content%2Fuploads%2F2017%2F07%2FCONAPESCA-APOYOS-4-300x188.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F&title=CANAPESCA%20apoya%20a%20pescadores" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=CANAPESCA%20apoya%20a%20pescadores&url=http%3A%2F%2Fwww.indicepolitico.com%2Fcanapesca-apoya-a-pescadores%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.indicepolitico.com/canapesca-apoya-a-pescadores/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.indicepolitico.com/canapesca-apoya-a-pescadores/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer"><p class="entry-meta"></p></footer><meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/canapesca-apoya-a-pescadores/" /><meta itemprop="author" content="admin"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"><meta itemprop="width" content="289"><meta itemprop="height" content="46"></div><meta itemprop="name" content="Indice Político"></div><meta itemprop="datePublished" content="2017-07-17T18:01:46+00:00"><meta itemprop="dateModified" content="2017-07-17T18:01:46+00:00" /><meta itemprop="headline" content="CANAPESCA apoya a pescadores"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/CONAPESCA-APOYOS-4-300x188.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><meta itemprop="interactionCount" content="UserComments:0"/></article><div class="related-posts-tabs related-posts"><div class="group-tabs"><ul class="nav nav-tabs clearfix"><li class="active"><a href="#related-by-taxonomy" data-toggle="tab">Noticias relacionadas</a></li><li><a href="#related-by-author" data-toggle="tab">Mas noticias por  admin</a></li></ul></div><div class="tab-content">
        <aside id="related-by-taxonomy" class="related-by-taxonomy tab-pane fade in active">
            <div class="inner">
                <div id="uid_3_596d87bbe5e71" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_3_596d87bbe5e71_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155289 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178-297x178.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178-297x178.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Pagará América Móvil 5 mil mdp a accionistas por dividendo</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T20:01:53+00:00"/><meta itemprop="dateModified" content="2017-07-17T20:01:53+00:00" /><meta itemprop="headline" content="Pagará América Móvil 5 mil mdp a accionistas por dividendo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155276 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/PROFEDETtrabajador-1-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/PROFEDETtrabajador-1-300x200-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/patrocinios-de-profedet-a-trabajadores-por-encima-del-80-por-ciento-de-efectividad/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Patrocinios de PROFEDET a trabajadores, por encima del 80 por ciento de efectividad</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/patrocinios-de-profedet-a-trabajadores-por-encima-del-80-por-ciento-de-efectividad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T17:32:03+00:00"/><meta itemprop="dateModified" content="2017-07-17T17:32:03+00:00" /><meta itemprop="headline" content="Patrocinios de PROFEDET a trabajadores, por encima del 80 por ciento de efectividad"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/PROFEDETtrabajador-1-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155274 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/IMG_9491-300x186-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/IMG_9491-300x186-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/bajan-proyecciones-de-inversion-en-recursos-humanos-30-arleth-leal/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Bajan proyecciones de inversión en recursos humanos 30%: Arleth Leal</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/bajan-proyecciones-de-inversion-en-recursos-humanos-30-arleth-leal/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T17:16:57+00:00"/><meta itemprop="dateModified" content="2017-07-17T17:16:57+00:00" /><meta itemprop="headline" content="Bajan proyecciones de inversión en recursos humanos 30%: Arleth Leal"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/IMG_9491-300x186.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155272 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/sat-01-300x205-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/sat-01-300x205-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/tasa-cero-del-iva-en-alimentos-y-exenciones-en-isr-a-personas-fisicas-los-mayores-gastos-fiscales/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Tasa cero del IVA en alimentos y exenciones en ISR a personas físicas, los mayores gastos fiscales</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/tasa-cero-del-iva-en-alimentos-y-exenciones-en-isr-a-personas-fisicas-los-mayores-gastos-fiscales/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T17:01:49+00:00"/><meta itemprop="dateModified" content="2017-07-17T17:01:49+00:00" /><meta itemprop="headline" content="Tasa cero del IVA en alimentos y exenciones en ISR a personas físicas, los mayores gastos fiscales"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/sat-01-300x205.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155251 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/Logotipo-Mexicos-Aerospace-Summit-2017-1-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/Logotipo-Mexicos-Aerospace-Summit-2017-1-980x586.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/creceran-exportaciones-de-la-industria-aeroespacial-este-ano-10-respecto-al-2016/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Crecerán Exportaciones de la Industria Aeroespacial este Año 10% Respecto al 2016</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/creceran-exportaciones-de-la-industria-aeroespacial-este-ano-10-respecto-al-2016/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T15:31:59+00:00"/><meta itemprop="dateModified" content="2017-07-17T15:31:59+00:00" /><meta itemprop="headline" content="Crecerán Exportaciones de la Industria Aeroespacial este Año 10% Respecto al 2016"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/Logotipo-Mexicos-Aerospace-Summit-2017-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155243 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/tlcan-300x166-277x166.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/tlcan-300x166-277x166.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/campesinos-fijan-postura-en-senado-sobre-renegociacion-del-tlcan/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Campesinos fijan postura en Senado sobre renegociación del TLCAN</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/campesinos-fijan-postura-en-senado-sobre-renegociacion-del-tlcan/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T14:26:48+00:00"/><meta itemprop="dateModified" content="2017-07-17T14:26:48+00:00" /><meta itemprop="headline" content="Campesinos fijan postura en Senado sobre renegociación del TLCAN"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/tlcan-300x166.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_3_596d87bbe5e71 = new Radium.block();
block_uid_3_596d87bbe5e71.id = "uid_3_596d87bbe5e71";
block_uid_3_596d87bbe5e71.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_3_596d87bbe5e71.current_page = '1';
block_uid_3_596d87bbe5e71.post_count = "6";
block_uid_3_596d87bbe5e71.found_posts = "6";
block_uid_3_596d87bbe5e71.infinite_scroll_limit = "";
block_uid_3_596d87bbe5e71.context = "related_posts";
block_uid_3_596d87bbe5e71.max_num_pages = "1";
Radium.blocks.push(block_uid_3_596d87bbe5e71 );
</script>            </div>
        </aside><!--.related-->    <aside id="related-by-author" class="related-by-author tab-pane fade">
        <div class="inner"><div id="uid_4_596d87bbece08" class="radium-builder-widget radium-builder-widget-posts-list loading clearfix   radium-builder-widget-posts-columns-3 radium-builder-widget-posts-style-5" data-columns="3" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_4_596d87bbece08_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155289 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178-297x178.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178-297x178.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Pagará América Móvil 5 mil mdp a accionistas por dividendo</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T20:01:53+00:00"/><meta itemprop="dateModified" content="2017-07-17T20:01:53+00:00" /><meta itemprop="headline" content="Pagará América Móvil 5 mil mdp a accionistas por dividendo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155287 post type-post status-publish format-standard has-post-thumbnail category-internacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/trabjadores-agricolas-300x199-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/trabjadores-agricolas-300x199-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/otorgara-eu-15-mil-visas-adicionales-para-trabajadores-no-agricolas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Otorgará EU 15 mil visas adicionales para trabajadores no agrícolas</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/internacional/">Internacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/otorgara-eu-15-mil-visas-adicionales-para-trabajadores-no-agricolas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T19:01:52+00:00"/><meta itemprop="dateModified" content="2017-07-17T19:01:52+00:00" /><meta itemprop="headline" content="Otorgará EU 15 mil visas adicionales para trabajadores no agrícolas"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/trabjadores-agricolas-300x199.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155285 post type-post status-publish format-standard has-post-thumbnail category-nacional entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/vamos-por-mas-300x137-229x137.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/vamos-por-mas-300x137-229x137.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/denuncian-ataques-contra-el-sistema-nacional-anticorrupcion/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Denuncian ataques contra el Sistema Nacional Anticorrupción</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/denuncian-ataques-contra-el-sistema-nacional-anticorrupcion/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T18:31:59+00:00"/><meta itemprop="dateModified" content="2017-07-17T18:31:59+00:00" /><meta itemprop="headline" content="Denuncian ataques contra el Sistema Nacional Anticorrupción"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/vamos-por-mas-300x137.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155282 post type-post status-publish format-standard has-post-thumbnail category-nacional category-senado entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/comunidad_lgbti-490x293.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/comunidad_lgbti-980x586.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/inegi-debe-incluir-en-censos-a-la-comunidad-lgbttti-plantea-comision-permanente/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">El INEGI debe incluir en censos a la comunidad LGBTTTI, plantea Comisión Permanente</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/nacional/">Nacional</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/inegi-debe-incluir-en-censos-a-la-comunidad-lgbttti-plantea-comision-permanente/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T18:26:20+00:00"/><meta itemprop="dateModified" content="2017-07-17T18:26:20+00:00" /><meta itemprop="headline" content="El INEGI debe incluir en censos a la comunidad LGBTTTI, plantea Comisión Permanente"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/comunidad_lgbti.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155276 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/PROFEDETtrabajador-1-300x200-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/PROFEDETtrabajador-1-300x200-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/patrocinios-de-profedet-a-trabajadores-por-encima-del-80-por-ciento-de-efectividad/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Patrocinios de PROFEDET a trabajadores, por encima del 80 por ciento de efectividad</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/patrocinios-de-profedet-a-trabajadores-por-encima-del-80-por-ciento-de-efectividad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T17:32:03+00:00"/><meta itemprop="dateModified" content="2017-07-17T17:32:03+00:00" /><meta itemprop="headline" content="Patrocinios de PROFEDET a trabajadores, por encima del 80 por ciento de efectividad"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/PROFEDETtrabajador-1-300x200.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column -->

	<div class="vc_col-xs-4 column">
<article class="radium-box radium-box-3 post-155274 post type-post status-publish format-standard has-post-thumbnail category-economia entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style="height:160px; background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/07/IMG_9491-300x186-300x179.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/07/IMG_9491-300x186-300x179.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/bajan-proyecciones-de-inversion-en-recursos-humanos-30-arleth-leal/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">Bajan proyecciones de inversión en recursos humanos 30%: Arleth Leal</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/economia/">Economía</a></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/bajan-proyecciones-de-inversion-en-recursos-humanos-30-arleth-leal/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T17:16:57+00:00"/><meta itemprop="dateModified" content="2017-07-17T17:16:57+00:00" /><meta itemprop="headline" content="Bajan proyecciones de inversión en recursos humanos 30%: Arleth Leal"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/IMG_9491-300x186.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-4 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_4_596d87bbece08 = new Radium.block();
block_uid_4_596d87bbece08.id = "uid_4_596d87bbece08";
block_uid_4_596d87bbece08.args = '{"type":"posts_list","title":"false","post_type":"post","post_status":"publish","taxonomy":"category","limit":6,"ignore_sticky_posts":true,"cat_exclude":"","context":"related_posts","classes":"","content_limit":100,"show_excerpt":"false","more":"","columns":3,"style":"5","pagination_mode":"ajax","pagination":"","ajax_pagination":false,"infinite_scroll_limit":"","header_color":"","page":"","icon":"false","title_url":"","share_buttons":"false","post__not_in":[155278],"author__in":[1],"posts_per_page":6,"no_found_rows":true,"aspect_ratio":1.666700000000000070343730840249918401241302490234375,"image_args":{"src":true,"options":{"w":490,"h":160}},"show_categories":"false","widget_id":"posts_list","wrapper_data_attrs":{"columns":3,"gutter_width":"20"},"paged":1}';
block_uid_4_596d87bbece08.current_page = '1';
block_uid_4_596d87bbece08.post_count = "6";
block_uid_4_596d87bbece08.found_posts = "0";
block_uid_4_596d87bbece08.infinite_scroll_limit = "";
block_uid_4_596d87bbece08.context = "related_posts";
block_uid_4_596d87bbece08.max_num_pages = "0";
Radium.blocks.push(block_uid_4_596d87bbece08 );
</script><div class="author-archive-link">
                <a class="button small transparent orange" href="http://www.indicepolitico.com/author/admin/">Todas las noticias por</a>
            </div>
        </div>
    </aside><!--.related--></div></div><div class="comments-container"><div class="comments-content-container"></div></div></main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget-area-inner"><div id="search-2" class="radium-builder-widget clearfix widget widget_search"><div class="widget-wrap"><form class="searchform" method="get" action="http://www.indicepolitico.com">
    <div class="clearfix default_searchform">
        <input
            type="search"
            name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default"
            class="s"
            onblur="if (this.value == '') {this.value = 'Search here...';}"
            onfocus="if (this.value == 'Search here...') {this.value = '';}"
            value="Search here..."
        />

        <input type="submit" value="Search" class="button">

    </div>

    
</form><!-- END #searchform -->
</div></div>
<div id="text-3" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Indice Politico Banner 3 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="5143020218"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</div></div>
		<div id="recent-posts-2" class="radium-builder-widget clearfix widget widget_recent_entries"><div class="widget-wrap">		<div class="section-title clearfix"><h4 class="widget-title">Entradas recientes</h4></div>
		<ul>
					<li>
				<a href="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/">Pagará América Móvil 5 mil mdp a accionistas por dividendo</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.com/otorgara-eu-15-mil-visas-adicionales-para-trabajadores-no-agricolas/">Otorgará EU 15 mil visas adicionales para trabajadores no agrícolas</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.com/denuncian-ataques-contra-el-sistema-nacional-anticorrupcion/">Denuncian ataques contra el Sistema Nacional Anticorrupción</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.com/inegi-debe-incluir-en-censos-a-la-comunidad-lgbttti-plantea-comision-permanente/">El INEGI debe incluir en censos a la comunidad LGBTTTI, plantea Comisión Permanente</a>
						</li>
					<li>
				<a href="http://www.indicepolitico.com/canapesca-apoya-a-pescadores/">CANAPESCA apoya a pescadores</a>
						</li>
				</ul>
		</div></div>
		<div id="recent-comments-2" class="radium-builder-widget clearfix widget widget_recent_comments"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Comentarios recientes</h4></div>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MA. JOSEFINA RIVERA DOMINGUEZ</span> en <a href="http://www.indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6407">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio torres</span> en <a href="http://www.indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-6320">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Quintanar Flores</span> en <a href="http://www.indicepolitico.com/los-marchantes-epn-oso-dominical/#comment-4020">Los marchantes de EPN; su “oso” dominical</a></li><li class="recentcomments"><span class="comment-author-link">Alan Delgado</span> en <a href="http://www.indicepolitico.com/congreso-complice-las-trapacerias-epn/#comment-3595">El Congreso, cómplice de las trapacerías de EPN</a></li><li class="recentcomments"><span class="comment-author-link">eric hirsch</span> en <a href="http://www.indicepolitico.com/epn-secuaces-han-lavado-582-mil-millones-dolares/#comment-3578">EPN y secuaces han “lavado” 582 mil millones de dólares</a></li></ul></div></div>
<div id="calendar-2" class="radium-builder-widget clearfix widget widget_calendar"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Calendario</h4></div>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.indicepolitico.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.indicepolitico.com/2017/07/01/" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td><a href="http://www.indicepolitico.com/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.com/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://www.indicepolitico.com/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://www.indicepolitico.com/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://www.indicepolitico.com/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td><a href="http://www.indicepolitico.com/2017/07/07/" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td><a href="http://www.indicepolitico.com/2017/07/08/" aria-label="Entradas publicadas el 8 July, 2017">8</a></td><td><a href="http://www.indicepolitico.com/2017/07/09/" aria-label="Entradas publicadas el 9 July, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.indicepolitico.com/2017/07/10/" aria-label="Entradas publicadas el 10 July, 2017">10</a></td><td><a href="http://www.indicepolitico.com/2017/07/11/" aria-label="Entradas publicadas el 11 July, 2017">11</a></td><td><a href="http://www.indicepolitico.com/2017/07/12/" aria-label="Entradas publicadas el 12 July, 2017">12</a></td><td><a href="http://www.indicepolitico.com/2017/07/13/" aria-label="Entradas publicadas el 13 July, 2017">13</a></td><td><a href="http://www.indicepolitico.com/2017/07/14/" aria-label="Entradas publicadas el 14 July, 2017">14</a></td><td><a href="http://www.indicepolitico.com/2017/07/15/" aria-label="Entradas publicadas el 15 July, 2017">15</a></td><td><a href="http://www.indicepolitico.com/2017/07/16/" aria-label="Entradas publicadas el 16 July, 2017">16</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.indicepolitico.com/2017/07/17/" aria-label="Entradas publicadas el 17 July, 2017">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="categories-2" class="radium-builder-widget clearfix widget widget_categories"><div class="widget-wrap"><div class="section-title clearfix"><h4 class="widget-title">Secciones</h4></div>
		<ul>
	<li class="cat-item cat-item-236"><a href="http://www.indicepolitico.com/category/alejandro-m-orihuela/" >Alejandro M. Orihuela</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.indicepolitico.com/category/antonio-balam/" >Antonio Balam</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://www.indicepolitico.com/category/aurelio-contreras-moreno/" >Aurelio Contreras Moreno</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.indicepolitico.com/category/cesarhvillafranca/" >Cesar H. Villafranca</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.indicepolitico.com/category/claudia-rodriguez/" >Claudia Rodríguez</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://www.indicepolitico.com/category/culturayespectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.indicepolitico.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://www.indicepolitico.com/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.indicepolitico.com/category/francisco-a-servin-de-alba/" >Francisco A. Servín de Alba</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://www.indicepolitico.com/category/francisco-gomez/" >Francisco Gómez Maza</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://www.indicepolitico.com/category/francisco-guzman/" >Francisco Guzmán</a>
</li>
	<li class="cat-item cat-item-232"><a href="http://www.indicepolitico.com/category/francisco_rodriguez/" >Francisco Rodríguez</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.indicepolitico.com/category/frida-urbina-navarrete/" >Frida Urbina Navarrete</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://www.indicepolitico.com/category/gerardo-rivadeneira/" >Gerardo Rivadeneira</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://www.indicepolitico.com/category/gregorio-ortega-molina/" >Gregorio Ortega Molina</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.indicepolitico.com/category/hector-moctezuma-de-leon/" >Héctor Moctezuma de León</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://www.indicepolitico.com/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://www.indicepolitico.com/category/javier-penalosa-castro/" >Javier Peñalosa Castro</a>
</li>
	<li class="cat-item cat-item-215"><a href="http://www.indicepolitico.com/category/joel-hernandez-santiago/" >Joél Hernández Santiago</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.indicepolitico.com/category/jorge-a-barrientos/" >Jorge A Barrientos</a>
</li>
	<li class="cat-item cat-item-229"><a href="http://www.indicepolitico.com/category/jose-antonio-lara-peinado/" >José Antonio Lara Peinado</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.indicepolitico.com/category/juana-maria-nava-castillo/" >Juana María Nava Castillo</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://www.indicepolitico.com/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://www.indicepolitico.com/category/lilia-arellano/" >Lilia Arellano</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.indicepolitico.com/category/lobo-lopez/" >Lobo López</a>
</li>
	<li class="cat-item cat-item-214"><a href="http://www.indicepolitico.com/category/magdalena-garcia-de-leon/" >Magdalena García de León</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.indicepolitico.com/category/marit-arevalo/" >Marit Arévalo</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.indicepolitico.com/category/moises-sanchez-limon/" >Moisés Sánchez Limón</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.indicepolitico.com/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.indicepolitico.com/category/norberto-amaya-a/" >Norberto Amaya A</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://www.indicepolitico.com/category/ramses-ancira/" >Ramsés Ancira</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://www.indicepolitico.com/category/rosa-angela-canales-escobar/" >Rosa Ángela Canales Escobar</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.indicepolitico.com/category/ruben-cazalet/" >Rubén Cazalet</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.indicepolitico.com/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://www.indicepolitico.com/category/sara-lovera/" >Sara Lovera</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://www.indicepolitico.com/category/senado/" >Senado</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.indicepolitico.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://www.indicepolitico.com/category/vicente-moreno-aparicio/" >Vicente Moreno Aparicio</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.indicepolitico.com/category/victor-roccas/" >Víctor Roccas</a>
</li>
		</ul>
</div></div>
<div id="uid_5_596d87bc02ce5" class="radium-builder-widget clearfix radium-builder-widget-ad-spot"  ></div><div id="uid_6_596d87bc02de3" class="radium-builder-widget radium-builder-widget-posts-list-tabbed loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-2" data-columns="1" data-gutter_width="20" ><div class="section-title clearfix "><h3 class="widget-title heading"><span>Lo más leído</span></h3><div class="posts-list-tabbed-subcat-filter tabs-filter group-tabs clearfix"><ul class="nav nav-tabs clearfix tabs-count-3"><li class="btn btn-ripple active"><a href="#" data-id="popular-this-week" data-slug="popular-this-week"><span class="icon popular-this-week"></span><span class="tab-name">Week</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-this-month" data-slug="popular-this-month"><span class="icon popular-this-month"></span><span class="tab-name">Month</span></a></li><li class="btn btn-ripple "><a href="#" data-id="popular-all-time" data-slug="popular-all-time"><span class="icon popular-all-time"></span><span class="tab-name">All Time</span></a></li><li class="stretch"></li></ul></div></div><div class="entry-page-wrapper"><div id="uid_6_596d87bc02de3_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="radium-box radium-box-3 post-155201 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry" data-aspect-ratio="1.6667">
        <div class="wrapper has-thumb" style=" background-image: url(http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-321x192.jpg)" data-srcset-2x="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-642x384.jpg">

        
        <a class="post-link" href="http://www.indicepolitico.com/regalazo-la-schp-a-las-petroleras-privadas/" rel="bookmark">
           <div class="wrapper-inner">

               <header class="entry-header">
                                      <h2 class="entry-title" itemprop="headline">¡Otro regalazo de la SCHP a las petroleras privadas!</h2>
                                  </header>

            </div>
        </a>
        <div class="entry-meta entry-categories"><div class="entry-category none"><a href="http://www.indicepolitico.com/category/francisco_rodriguez/">Francisco Rodríguez</a></div></div><div class="post-action"><div class="share"><span class="share-icon"></span><div class="share-box radium-social-icons"><ul><li class="social-facebook" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Facebook&quot;><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.indicepolitico.com%2Fregalazo-la-schp-a-las-petroleras-privadas%2F" target="_blank" title="" data-original-title="Share to Facebook"><i class="fa fa-facebook"></i></a></li><li class="social-google" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.indicepolitico.com%2Fregalazo-la-schp-a-las-petroleras-privadas%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-google-plus"></i></a></li><li class="social-twitter" data-toggle=&quot;tooltip&quot; data-placement=&quot;top&quot; data-original-title=&quot;Share to Google+&quot;><a href="https://twitter.com/share?text=%C2%A1Otro+regalazo+de+la+SCHP+a+las+petroleras+privadas%21&#038;url=http%3A%2F%2Fwww.indicepolitico.com%2Fregalazo-la-schp-a-las-petroleras-privadas%2F" target="_blank" title="" data-original-title="Share to Google+"><i class="fa fa-twitter"></i></a></li></ul></div></div></div>    </div>

    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/regalazo-la-schp-a-las-petroleras-privadas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T00:12:15+00:00"/><meta itemprop="dateModified" content="2017-07-17T00:17:24+00:00" /><meta itemprop="headline" content="¡Otro regalazo de la SCHP a las petroleras privadas!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article>

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-155149 post type-post status-publish format-standard has-post-thumbnail category-javier-penalosa-castro tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.com/en-serio-nuno/"   ><img src="http://www.indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa-100x59.jpg" srcset="http://www.indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.com/en-serio-nuno/" title="Permalink to ¿En serio Nuño?" rel="bookmark">¿En serio Nuño?</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.com/en-serio-nuno/"><time class="entry-time" itemprop="datePublished" datetime="2017-07-15T00:07:17+00:00"><span class="date-display">2 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1233</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/en-serio-nuno/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-15T00:07:17+00:00"/><meta itemprop="dateModified" content="2017-07-14T21:14:22+00:00" /><meta itemprop="headline" content="¿En serio Nuño?"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/javier_peñalosa.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-155149 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-155058 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.com/compadre-epn-caminos-corrupcion-puentes-impunidad/"   ><img src="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.com/compadre-epn-caminos-corrupcion-puentes-impunidad/" title="Permalink to Compadre de EPN: Caminos (de corrupción) y Puentes (de impunidad)" rel="bookmark">Compadre de EPN: Caminos (de corrupción) y Puentes (de impunidad)</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.com/compadre-epn-caminos-corrupcion-puentes-impunidad/"><time class="entry-time" itemprop="datePublished" datetime="2017-07-14T00:12:39+00:00"><span class="date-display">3 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">3971</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/compadre-epn-caminos-corrupcion-puentes-impunidad/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-14T00:12:39+00:00"/><meta itemprop="dateModified" content="2017-07-13T17:25:29+00:00" /><meta itemprop="headline" content="Compadre de EPN: Caminos (de corrupción) y Puentes (de impunidad)"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-155058 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-154907 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.com/truculento-bartlett-a-escena-claro-triunfador-a-salinas/"   ><img src="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-100x59.jpg" srcset="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.com/truculento-bartlett-a-escena-claro-triunfador-a-salinas/" title="Permalink to El truculento Bartlett a escena: ¡claro que hizo triunfador a Salinas!" rel="bookmark">El truculento Bartlett a escena: ¡claro que hizo triunfador a Salinas!</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.com/truculento-bartlett-a-escena-claro-triunfador-a-salinas/"><time class="entry-time" itemprop="datePublished" datetime="2017-07-12T00:12:54+00:00"><span class="date-display">5 days ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">1482</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/truculento-bartlett-a-escena-claro-triunfador-a-salinas/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-12T00:12:54+00:00"/><meta itemprop="dateModified" content="2017-07-11T14:57:39+00:00" /><meta itemprop="headline" content="El truculento Bartlett a escena: ¡claro que hizo triunfador a Salinas!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/05/francisco_rodriguez.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-154907 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid-->

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-152179 post type-post status-publish format-standard has-post-thumbnail category-francisco_rodriguez tag-columna entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.com/en-los-pinos-van-tras-ruiz-esparza-corrupto/"   ><img src="http://www.indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1-100x59.jpg" srcset="http://www.indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.com/en-los-pinos-van-tras-ruiz-esparza-corrupto/" title="Permalink to En Los Pinos van tras Ruiz Esparza, ¡por corrupto!" rel="bookmark">En Los Pinos van tras Ruiz Esparza, ¡por corrupto!</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.com/en-los-pinos-van-tras-ruiz-esparza-corrupto/"><time class="entry-time" itemprop="datePublished" datetime="2017-05-24T00:12:21+00:00"><span class="date-display">1 month ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">6498</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/en-los-pinos-van-tras-ruiz-esparza-corrupto/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-05-24T00:12:21+00:00"/><meta itemprop="dateModified" content="2017-05-23T18:21:47+00:00" /><meta itemprop="headline" content="En Los Pinos van tras Ruiz Esparza, ¡por corrupto!"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/francisco_rodriguez-1.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-152179 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div><div class="prev-next-wrap"><a href="#" class="ajax-prev-page disabled button button-secondary grey tiny" id="prev-page-uid_6_596d87bc02de3" data-block_id="uid_6_596d87bc02de3"><i class="icon icon-menu-left"></i></a><a href="#"  class="ajax-next-page button button-secondary grey tiny" id="next-page-uid_6_596d87bc02de3" data-block_id="uid_6_596d87bc02de3"><i class="icon icon-menu-right"></i></a></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_6_596d87bc02de3 = new Radium.block();
block_uid_6_596d87bc02de3.id = "uid_6_596d87bc02de3";
block_uid_6_596d87bc02de3.args = '{"type":"posts_list_tabbed","title":"Lo m\u00e1s le\u00eddo","post_type":null,"post_status":"publish","taxonomy":"category","limit":"5","ignore_sticky_posts":true,"cat_exclude":"","context":"widget_area","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":"1","style":"2","pagination":"","pagination_mode":"ajax","ajax_pagination":"prev-next","infinite_scroll_limit":"","header_color":"","page":"","filter":"","tabs":"popular-this-week|popular-this-month|popular-all-time","tab_titles":"Week|Month|All Time","tab_icons":"true","icon":"auto","title_url":"","share_buttons":"","sort":"popular-this-week","category__in":"","category_ids":"","tag_slug":"","author_ids":"","offset":"","installed_post_types":"post","ajax_filter_ids":"","filter_default_txt":"All","image_width":"321","image_aspect_ratio":"","gutter_width":"","exclude_cat_children":null,"tag__in":"","tag_ids":"","author":"-multiple-","term_id":"","post__in":"","query_string":"","filter_category_ids":"","filter_tag_slug":"","filter_author_ids":"","show_date":"","show_author":"","show_views":"","show_category":"","widget_id":"posts_list_tabbed","wrapper_data_attrs":{"columns":"1","gutter_width":"20"},"paged":1,"image_args":{"src":true,"options":{"w":"321"}},"aspect_ratio":1.666700000000000070343730840249918401241302490234375}';
block_uid_6_596d87bc02de3.current_page = '1';
block_uid_6_596d87bc02de3.post_count = "5";
block_uid_6_596d87bc02de3.found_posts = "961";
block_uid_6_596d87bc02de3.infinite_scroll_limit = "";
block_uid_6_596d87bc02de3.context = "widget_area";
block_uid_6_596d87bc02de3.max_num_pages = "193";
Radium.blocks.push(block_uid_6_596d87bc02de3 );
</script></div></aside></div></div><div class="radium-ad-spot radium-ad-type-self-hosted radium-ad-footer radium-ad-align-center show-on-desktop vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="radium-ad-spot-title">advertisement</div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Indice Bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5088128661902497"
     data-ad-slot="7214425413"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="site-footer has-container"><div class="container"><div class="footer-menu"><nav class="nav nav-horizontal"><ul id="menu-footer-menu" class="menu radium-nav-menu menu-footer"><li class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul></nav></div><footer class="site-colophon" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div><div id="gototop"><div class="cross"><span class="bloc-h"></span><span class="bloc-v"></span></div><span class="icon-arrow-top"></span><a href="#site-container" rel="nofollow">Back to top</a></div></footer></div></div>    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
</div><div id="fly-in-box" class="post-listing fly-in-right">

        <a href="#" id="fly-in-state"><i class="fa"></i></a>
        <div class="entry-header"><h3>Recommended</h3></div>

        <div id="uid_8_596d87bc0e09d" class="radium-builder-widget radium-builder-widget-flyin-posts loading clearfix   radium-builder-widget-posts-columns-1 radium-builder-widget-posts-style-3" data-columns="1" data-gutter_width="20" ><div class="entry-page-wrapper"><div id="uid_8_596d87bc0e09d_page_1" class="entry-page">

	<div class="vc_row widget-row">


	<div class="vc_col-xs-12 column">
<article class="content-list-small clearfix has-thumb post-155289 post type-post status-publish format-standard has-post-thumbnail category-economia entry">

    
    
    <div class="entry-media">

        <div class="post-thumb preload image-loading">

            
                <a href="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/"   ><img src="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178-100x59.jpg" srcset="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178-200x118.jpg"  width="100" height="59"  alt=""  /></a>
            
        </div>

    </div>

    
    <header class="entry-header">

        
        <h3 class="entry-title">

            <a href="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/" title="Permalink to Pagará América Móvil 5 mil mdp a accionistas por dividendo" rel="bookmark">Pagará América Móvil 5 mil mdp a accionistas por dividendo</a>

        </h3><!-- END .entry-title -->

        <div class="entry-meta">
        <a href="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/"><time class="entry-time" itemprop="datePublished" datetime="2017-07-17T20:01:53+00:00"><span class="date-display">2 hours ago</span></time></a>        <span class="dot"></span>
        <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="label">By</span> <a href="http://www.indicepolitico.com/author/admin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">admin</span></a></span><span class="entry-views"><span class="label">Views</span> <span class="views-count">7</span></span>    </div>
    </header><!-- END .entry-header -->

    
    <meta itemprop="mainEntityOfPage" content="http://www.indicepolitico.com/pagara-america-movil-5-mil-mdp-a-accionistas-por-dividendo/" /><meta itemprop="author" content="admin"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2016/06/logo_indicepolitico_black.png"/><meta itemprop="width" content="289"/><meta itemprop="height" content="46"/></div><meta itemprop="name" content="Indice Político"/></div><meta itemprop="datePublished" content="2017-07-17T20:01:53+00:00"/><meta itemprop="dateModified" content="2017-07-17T20:01:53+00:00" /><meta itemprop="headline" content="Pagará América Móvil 5 mil mdp a accionistas por dividendo"/><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.indicepolitico.com/wp-content/uploads/2017/07/america-movil-300x178.jpg"/><meta itemprop="width" content="1920"/><meta itemprop="height" content="1080"/></div><meta itemprop="interactionCount" content="UserComments:0"/>
</article><!-- END #post-155289 -->

	</div> <!-- ./vc_col-xs-12 column --></div><!--./row-fluid--></div></div></div><script> var Radium = Radium || {}; Radium.blocks = Radium.blocks || []; var block_uid_8_596d87bc0e09d = new Radium.block();
block_uid_8_596d87bc0e09d.id = "uid_8_596d87bc0e09d";
block_uid_8_596d87bc0e09d.args = '{"type":"flyin_posts","title":false,"post_type":"post","post_status":"publish","taxonomy":"category","limit":"1","ignore_sticky_posts":true,"cat_exclude":"","context":"flyin","classes":"","content_limit":100,"show_excerpt":"true","more":"Read more","columns":1,"style":3,"pagination_mode":"ajax","pagination":"","ajax_pagination":"","infinite_scroll_limit":"","header_color":"","page":"","icon":"auto","title_url":"","share_buttons":true,"category_ids":"","post__not_in":[155278],"category__in":[222],"widget_id":"flyin_posts","wrapper_data_attrs":{"columns":1,"gutter_width":"20"},"paged":1}';
block_uid_8_596d87bc0e09d.current_page = '1';
block_uid_8_596d87bc0e09d.post_count = "1";
block_uid_8_596d87bc0e09d.found_posts = "14121";
block_uid_8_596d87bc0e09d.infinite_scroll_limit = "";
block_uid_8_596d87bc0e09d.context = "flyin";
block_uid_8_596d87bc0e09d.max_num_pages = "14121";
Radium.blocks.push(block_uid_8_596d87bc0e09d );
</script>
    </div><aside class="sidebar sidebar-off-canvas widget-area dark-widget-area" aria-label="Off Canvas Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="sidebar-off-canvas-mask"></div><div class="sidebar-off-canvas-top"><div class="site-logo-sidebar-wrapper"><a class="off-canvas-logo" style="min-width:289px;height:46px;" href="http://www.indicepolitico.com/" title="Indice Político" rel="home">Indice Político</a></div></div><div class="sidebar-off-canvas-widgets"><div id="text-2" class="radium-builder-widget clearfix widget widget_text"><div class="widget-wrap">			<div class="textwidget">Sómos un espacio de comunicación que es de usted 
y es para usted, es el Indice, que es un indicador, que es el dedo con que señalamos o indicamos, pero sobremanera, es el espacio en el que usted, junto con nosotros, nos comunicaremos diariamente para indicar cuales son los temas Políticos que nos interesan a todos.</div>
		</div></div>
</div><div class="sidebar-off-canvas-bottom"><div class="radium-social-icons"><div id="uid_9_596d87bc22a50" class="radium-builder-widget clearfix radium-builder-widget-social-icons"  ><div class="radium-social-icons"><ul class="alignleft clearfix"><li class="social-facebook"><a href="https://facebook.com/paco.rodriguez.92167" target=&quot;_blank&quot;><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a href="https://twitter.com/pacorodriguez" target=&quot;_blank&quot;><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="site-creds" role="contentinfo"><div class="site-copyright">Todos los derechos reservados Francisco Rodríguez - Índice Político ©México, D.F. 2017 www.indicepolitico.com</div></div></div></aside><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.indicepolitico.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.indicepolitico.com\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"theme_color_site_wide":"#F3F3F3","js_dir":"http:\/\/www.indicepolitico.com\/wp-content\/themes\/newsfront\/assets\/frontend\/js\/","ajaxurl":"http:\/\/www.indicepolitico.com\/wp-admin\/admin-ajax.php","sticky_header":"1","sticky_widget_areas":"1","back_to_top":"true","comments_hidden":null,"theme_url":"http:\/\/www.indicepolitico.com\/wp-content\/themes\/newsfront","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","ajax_error_quick_view":"Sorry, unable to load this product. Redirecting...","cart_added_message":"has been added to the shopping cart.","flyin_posts_disable_time":"","popup_inline_images":"1","retina_support":"1","main_logo_media":"{\"id\":\"1917\",\"height\":\"46\",\"width\":\"289\",\"thumbnail\":\"http:\\\/\\\/www.indicepolitico.com\\\/wp-content\\\/uploads\\\/2016\\\/06\\\/logo_indicepolitico_black-150x46.png\"}","magnific_popup_translation_tPrev":"Previous Image","magnific_popup_translation_tNext":"Next Image","magnific_popup_translation_tCounter":"%curr% of %total%","magnific_popup_translation_ajax_tError":"<a href=\"%url%\">The content<\/a> could not be loaded.","magnific_popup_translation_image_tError":"<a href=\"%url%\">The image<\/a> could not be loaded.","google_ads_dfp_id":null,"newsticker_options":{"delay":4000,"typingDelay":75,"effect":"typing","pauseHover":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/plugins.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_post_views = {"ajaxurl":"http:\/\/www.indicepolitico.com\/wp-admin\/admin-ajax.php","post_id":"155278"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/themes/newsfront/assets/frontend/js/main.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.indicepolitico.com\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/plugins/radium-live-ajax-search/assets/javascript/searchwp-live-search.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://www.indicepolitico.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=333830560156492&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
